Bimmerpost
BMW Garage BMW Meets Register Search Today's Posts Mark Forums Read
Technical Topics DIYs and Coding Discussions BMW Connected App not working after coding?

Post Reply
 
Thread Tools Search this Thread
      06-02-2020, 08:24 AM   #1
Ventura24G20
New Member
1
Rep
23
Posts

Drives: BMW G20 330i
Join Date: May 2020
Location: New York

iTrader: (0)

BMW Connected App not working after coding?

Hey guys i've been trying to open my BMW Connected app today after coding my car yesterday with Bimmercode... does this mess up with the Connected App in anyway
Appreciate 0
      06-02-2020, 11:37 AM   #2
VipinLJ
Petrolhead
VipinLJ's Avatar
United_States
929
Rep
2,076
Posts

Drives: ‘20 330i,‘16 X3,‘18 SQ5,‘17 A7
Join Date: Nov 2019
Location: Illinois

iTrader: (2)

It shouldn’t. Mine works fine
__________________
Current:
2020 BMW 330i xDrive
2018 Audi SQ5 Prestige
2017 Audi A7 Prestige
Appreciate 0
      06-02-2020, 10:49 PM   #3
tturbolife
Captain
tturbolife's Avatar
United_States
181
Rep
996
Posts

Drives: 2020 M340i, 2009 650i
Join Date: May 2013
Location: USA

iTrader: (1)

Garage List
2020 BMW M340i  [0.00]
Mine works fine
__________________
M340i: Arctic White, 790M wheels, Cognac interior, Aluminum Tetragon trim
Appreciate 0
Post Reply

Bookmarks

Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT -5. The time now is 10:39 AM.




g20
Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, vBulletin Solutions Inc.
1Addicts.com, BIMMERPOST.com, E90Post.com, F30Post.com, M3Post.com, ZPost.com, 5Post.com, 6Post.com, 7Post.com, XBimmers.com logo and trademark are properties of BIMMERPOST